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Abstract 

According to the Publication Manual of the American Psychological Association (APA), An 

abstract is “a brief, comprehensive summary of the contents of the article; it allows readers 

to survey the contents of an article quickly and, like a title, it enables persons interested in 

the document to retrieve it from abstracting and indexing databases” (2010, p. 25). The first 

line of the abstract is not indented. An abstract may range from 150 to 250 words (APA, 

2010). Because an abstract is not always required for student papers, adhere to your 

instructor’s requirements.  
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Quotations: All 
quotations 
require a page 
number or 
paragraph 
number. 

Indent the first 
line of each 
paragraph using 
the tab key. The 
tab key is 
usually set at 
five to seven 
spaces or one-
half inch. 

Writing Style and Mechanics Writing Style and Mechanics 

 The Publication Manual of the American Psychological Association (APA) began as 

a journal article in 1929. That article reported results from a meeting of scholars “to 

establish a simple set of procedures, or style rules, that would codify the many components 

of scientific writing to increase the ease of reading comprehension” (APA, 2010, p. xiii). 

Today the Publication Manual is in its sixth edition, and the APA style described in it is a 

widely recognized standard for scholarly or professional writing in the social sciences. 

Although the style guide is designed to prepare manuscripts for publication, many 

universities and health care journals have adopted its use as a guide to achieve uniformity 

and consistency (Cuddy, 2002). Writing in the style prescribed by the Publication Manual 

can be a daunting experience for students. As with any new skill, “practice makes perfect” 

(S. Proofreader, personal communication, June 28, 2004). Points of APA style most often 

used by undergraduate and graduate students are listed below. However, keep in mind that 

this sample paper is a guide and should not be considered as a replacement for the 

Publication Manual. 

 The Publication Manual of the American Psychological Association (APA) began as 

a journal article in 1929. That article reported results from a meeting of scholars “to 

establish a simple set of procedures, or style rules, that would codify the many components 

of scientific writing to increase the ease of reading comprehension” (APA, 2010, p. xiii). 

Today the Publication Manual is in its sixth edition, and the APA style described in it is a 

widely recognized standard for scholarly or professional writing in the social sciences. 

Although the style guide is designed to prepare manuscripts for publication, many 

universities and health care journals have adopted its use as a guide to achieve uniformity 

and consistency (Cuddy, 2002). Writing in the style prescribed by the Publication Manual 

can be a daunting experience for students. As with any new skill, “practice makes perfect” 

(S. Proofreader, personal communication, June 28, 2004). Points of APA style most often 

used by undergraduate and graduate students are listed below. However, keep in mind that 

this sample paper is a guide and should not be considered as a replacement for the 

Publication Manual. 

Do not include Introduction as a level heading. 
Instead, begin the text of the paper by 
repeating the title from your title page. The title 
of the paper is centered but not bolded.  

Personal 
communication: 
A personal 
communication is 
not included on 
the reference 
page. 

Use one space 
or two spaces 
after a period 
at the end of a 
sentence. Be 
consistent with 
usage 
throughout the 
document. 
Doctoral 
students 
should use two 
spaces after 
sentence-
ending 
punctuation in 
the body of the 
paper.  

Format Considerations Format Considerations 

 Some commonly used rules and formats from the sixth edition of the Publication 

Manual are listed below. Please note, however, that some assignments may require unique 

formatting, and you should consult with your instructor for clarification.  

 Some commonly used rules and formats from the sixth edition of the Publication 

Manual are listed below. Please note, however, that some assignments may require unique 

formatting, and you should consult with your instructor for clarification.  

Level One Heading: Level one 
headings are centered and bolded in 
upper and lower case letters. 

Level Two Heading: Level two headings are placed at the 
left margin and bolded in upper and lower case letters. Correct Margins  Correct Margins  

Margins: Use 
one-inch 
margins on all 
sides of the 
document.  

 Margins are one inch on all sides. This rule is broken only to avoid placing a lone 

heading on the last line of the page or a single line of text on the top of the next page. 

 Margins are one inch on all sides. This rule is broken only to avoid placing a lone 

heading on the last line of the page or a single line of text on the top of the next page. 
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Page Header 

 The page header contains the running head and the page number. Check with your 

instructor to see if a running head is required. The header is set using the header feature in 

Microsoft® Word. Consult Appendix A for format directions for the header feature. The 

words Running head only appear on the title page. Use no more than the first 50 characters 

of the title in running head. The page number is set at the right margin, and the running head 

is set at the left margin. The automatic header function of a word-processing program should 

be used to place the page numbers consecutively in the paper. Arabic numerals (1, 2, 3, and 

so on) are used to number each page, beginning with 1 on the title page. 

Reference Page 

 Hanging indentation is used for the reference page. (See Appendix B for format 

directions to create hanging indents). In a hanging indent, the first line of the reference rests 

against the left margin, and the lines that follow are indented five to seven spaces or one-half 

inch to the first tab stop. The reference page is alphabetized by author or by title of the work 

when no author is listed, and each entry contains the date of publication in parentheses 

directly after the author’s name. The title, the place of publication, and the name of the 

publisher follow the date of publication for a book entry. The proliferation of electronic 

materials has prompted APA to create formats designed specifically for Internet and web-

based written material. Visit the APA website at www.apastyle.org for additional 

information about formatting electronic references. You will also find frequently asked 

questions and helpful free tutorials about using APA style. 

Only references that have been cited in the paper are listed on the reference page. 

Personal communications are cited in the text but do not appear on the reference page 
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because the reader cannot retrieve them. Additional reference examples are available in the 

Reference and Citation Examples tutorial in the Center for Writing Excellence at Tutorials 

& Guides.   

In-Text Citations 

 Direct quotations. Direct quotations must mirror the original source word for word, 

even if errors are contained in the original text. To alert the reader that errors are part of the 

original material, the word [sic], enclosed in brackets and italicized, must follow the 

erroneous material. The source of the quotation must be cited. The format of direct 

quotations may vary with the placement of the quoted material in the sentence. The 

following is an example of how you may use a direct quotation from a website with an 

author: “Diversity is emerging as one of the most serious issues in the workplace today, yet 

most employers are not prepared to deal with it” (Copeland, 2003, Erroneous Assumptions, 

para. 1). The author’s last name, the year of publication, the website title or section title, and 

the paragraph number, when no page number is available, are included in the citation.  

Level Three 
Heading: 
Level three 
headings are 
indented and 
bolded. 
Capitalize only 
the first word, 
include a 
period at the 
end, and 
continue the 
text without 
using a hard 
return.   

The following is an example of how one may use a direct quotation from a book with 

one author: Venes (2001) stated, “The types of influenza doctors must prepare for fall into 

three categories” (p. 106). If the author’s name is stated prior to the quotation, include the 

date of publication (in parentheses) after the author’s name, and follow the quotation with 

the page or paragraph number. For a work with two authors, use both authors’ last names for 

every citation. If the source has three or more authors but fewer than six authors, list all 

authors in the first citation, and use the first author’s last name and the words et al. (without 

italics) for the rest of the citations. If the source has more than six authors, you may use the 

first author’s last name and the words et al. (without italics) for every citation (APA, 2010, 

“Erroneous 
Assumptions” 
is the heading 
of a section 
within the web-
based article, 
“Managing a 
Multicultural 
Workforce.” 
Using the 
heading of a 
section for an 
online article 
will help your 
reader quickly 
locate the 
content in the 
original source.  
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p. 175). Refer to the Reference and Citation Examples tutorial in the Center for Writing 

Excellence at Tutorials & Guides for examples of in-text citations. 

 Quotations that contain fewer than 40 words are enclosed in double quotation marks 

within the text. Use single quotation marks for quotations contained within a direct 

quotation. Quotations of 40 words or more are indented in a block format without quotation 

marks. Use double quotation marks to indicate a quotation within the block quotation. The 

block quotation is started on a new line, and it is indented five to seven spaces or one-half 

inch. A sample block quotation appears on page 8 of this document.  

 Paraphrased material. Paraphrasing allows the writer to present someone else’s 

ideas or intellectual property and to supply proper credit to the original author or authors 

(Lawton, Cousineau, & Hillard, 2001). When an author is paraphrased, the source must be 

cited in the text. If a source is mentioned more than once in a paragraph, a citation must be 

included each time. Page or paragraph numbers are not required for paraphrased material, 

but the Publication Manual recommends that writers include a page or paragraph number to 

help the reader easily locate the information (APA, 2010, p. 171). If a writer were to 

paraphrase information from an article located in an online database, the writer would 

format the citation as follows: Daniels (2004) included Darden Restaurants on her list of the 

50 best companies for minorities. Here is an example where the author is not mentioned 

within the text: A list of companies has been singled out as best for minority employees 

(Daniels, 2004). Both examples include the author’s last name and the date of publication. If 

the author’s name is not provided with the paraphrased text, it must be included in the 

citation. Refer to the Reference and Citation Examples tutorial in the Center for Writing 

Excellence at Tutorials & Guides for examples of paraphrasing. 

Write out and 
with authors’ 
names 
mentioned 
within the 
text. Use an 
ampersand (&) 
when they are 
written within a 
citation.  
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 Plagiarism. Plagiarism constitutes a serious academic concern. According to 

Lawton, Cousineau, and Hillard (2001), “Academic communities demand that writers credit 

others for their work and that the source of their material clearly be acknowledged” (para. 

6). Internet access has resulted in an increase in plagiarism. McCabe noted (as cited in 

Sterngold, 2004), 41% of students said they engaged in cut-and-paste plagiarism from 

online sources. The sentences and phrases used in one’s paper must be original or cited and 

referenced accordingly. Although it may be easier for a writer to use someone else’s words, 

doing so discredits the writer. When in doubt, cite. See the Plagiarism Guide in the Center 

for Writing Excellence at Tutorials & Guides for more information about avoiding 

plagiarism and about properly citing intellectual property. 

Secondary 
Sources: A 
secondary source 
is also called an 
indirect source. List 
only the primary 
source in the 
reference list, and 
cite the author of 
the secondary 
source only within 
the text. Secondary 
sources are not 
ideal in academic 
writing and should 
be avoided. 

Electronic 
source and 
quotation:  If 
the electronic 
source does not 
have page 
numbers, use 
the abbreviation 
para. for the 
paragraph 
number. 

Other Format Issues 

 The preferred typeface for APA style is black, 12-point Times New Roman (APA, 

2010). However, Arial and Courier font types are acceptable. Avoid using any software 

settings that reduce spacing between words or letters or that add spacing between 

paragraphs. Use double-spacing throughout the document. You may use one space or two 

spaces after sentence-ending punctuation in the body of your essay, but use consistent 

spacing at the end of a sentence throughout your essay. For consistency with APA style, 

Doctoral students must space twice after sentence-ending punctuation in the body of an 

essay and space once after a period separating each main element in the reference list.  

 Although the Publication Manual (2010) requires an abstract to precede the text, an 

abstract is not used in most student papers. Instructors may require an abstract if students are 

submitting lengthy papers or project proposals. In those cases, the direction to submit an 

abstract will be in the assignment guidelines. 
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Writing Mechanics 

 Correct grammar, punctuation, spelling, and sentence structure—in addition to 

formatting—are essential components of scholarly writing. Strunk (1918/1999) emphasized 

the importance of being succinct: 

Vigorous writing is concise. A sentence should contain no unnecessary words, a 

paragraph no unnecessary sentences, for the same reason that a drawing should have 

no unnecessary lines and a machine no unnecessary parts. This requires not that the 

writer make all his sentences short, or that he avoid all detail and treat his subjects 

only in outline, but that every word tell. (para. 1)  

Block quotation: 
Block quotations 
are indented to 
the tab margin 
and do not 
contain quotation 
marks. The in-text 
citation occurs 
outside of the 
punctuation that 
ends the 
sentence.  

Grammar 

 In addition to the provision of a standardized format for scientific writing, the 

Publication Manual (2010) emphasizes the importance of proper grammar. For a thorough 

grammar review, refer to the Grammar and Writing Guides in Tutorials & Guides from the 

Center for Writing Excellence homepage. The Grammar and Writing Guides are resources 

that review grammar, mechanics, and style, and each section contains practice quizzes. 

Important basic grammar principles are listed below. 

Subject and verb agreement. A singular noun requires a singular verb, and a plural 

noun requires a plural verb (APA, 2010). Words that intervene between the noun and the 

verb do not change this basic rule.  

Noun and pronoun agreement. When writers use a singular noun, they must also 

use a singular pronoun. To avoid using he/she (he or she) or him/her (him or her), writers 

may reword the sentence and use a plural noun and a plural pronoun to eliminate the 

problem of nouns and pronouns that do not agree. For example, the sentence “A student 
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applying for a job must carefully proofread his or her application” may be reworded to read, 

“Students applying for jobs must carefully proofread their applications.” Use of plural forms 

also helps writers reduce bias, avoid stereotypes, and refrain from using both singular and 

plural in the same sentence or paragraph. 

Passive voice. Passive voice obscures the actor in this sentence: “The house was 

painted,” because it omits who applied the paint. In contrast, the same sentence written in 

active voice would be something such as this: “Our company painted the house.” The 

passive voice, which is a form of “be” (is, was, were, will be, have been, etc.) and a 

participle (painted, etc.), is useful when the actor's identity is not important to the sentence 

or context. Overuse of the passive voice causes the document to read similarly to an 

instructional manual, dry and monotonous. According to Sigel (2009), it weakens the 

essay’s argument and prevents clear and concise writing. Occasional use of the passive 

voice is acceptable, but documents written primarily in the active voice are more enjoyable 

and more persuasive to read (Sigel, 2009). 

Punctuation. Correct punctuation establishes the rhythm and readability of 

sentences. Use only one space after commas, colons, and semicolons. Use one or two spaces 

after a period at the end of a sentence (be consistent with use). When a hyphen or a dash is 

used, no space appears before or after the hyphen or dash (APA, 2010). Correct use of 

commas and semicolons can be challenging for students. Writers are encouraged to 

proofread their papers to ensure proper use of commas (Purdue OWL, 2009).  

Capitalization. Capitalization is used to designate a proper noun or trade name as 

well as major words in titles and in headings. Instances where capitalization is not used 

include laws, theories, models, or hypotheses, such as ethical decision-making models and 
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names of conditions or groups in an experiment, such as experimental or control groups 

(APA, 2010). A common error in capitalization is its use with the name of a job title or 

department. An example is human resources, which is not capitalized, versus the specific 

title of ACME Human Resources Department, which is capitalized.  

Seriation (elements written in a series). Items contained in a list help to clarify the 

point being made or help to clarify components of a subject. Bullets may be used for a list in 

academic writing according to APA standards (2010). To show seriation of separate 

paragraphs, however, number each paragraph with an Arabic numeral followed by a period 

that is not enclosed in or followed by parentheses. To show seriation within a paragraph or a 

sentence, use lowercase letters in parentheses. An example of seriation is shown in 

Appendix C.  

Numbers. Spell out numbers one through nine that appear in the body text. Use 

Arabic numerals to express numbers 10 and above. Exceptions to this rule are discussed in 

the Grammar and Writing Guides in the Center for Writing at Tutorials & Guides. Once in 

the Grammar and Writing Guides, go to Grammar Mechanics and select Number Usage for 

a list of the exceptions. If you have the Publication Manual, sixth edition (2010), refer to 

pages 111-114 for detailed information about number usage. 

Third person versus first person. Person refers to the point of view or the source 

of the writer’s opinions. Use third person (he, she, they) in academic writing. When 

referring to yourself, however, stating “The writer instructed the patients” is ambiguous and 

may give the impression that you did not participate. Instead, use a first person personal 

pronoun: “I instructed the patients.” For the most part, reference to self in first person should 

be limited to personal reflection or opinion papers.  
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Conclusion 

TIP: Always include a conclusion that summarizes the main 
points of the paper. Check with your instructor regarding the 
preference for the inclusion of a Conclusion heading. 

By understanding mechanics and usage requirements and by referencing materials 

appropriately with in-text citations and reference entries, you will clearly communicate the 

content of your work. Use the information included in this paper to develop effective 

academic papers. You are also encouraged to refer to the resources in the Center for Writing 

Excellence and the style information from www.apastyle.org for additional information 

about academic writing.  
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Reference Page: Use a separate page to list the references and double-
space the entire page. Note that throughout the paper and the reference 
list, titles of non-periodicals and the names of journals, book titles, and 
volume numbers are set in italics rather than being underlined.  
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Appendix A: Header Feature in Microsoft® Word 

Page Headers 

Identify each page with the running head at the left margin and the page number 
placed at the right margin. (Use a running head only if your instructor requires it or if you 
are a doctoral student.) Do not use your name to identify each page. Be sure the font type 
and size are the same in the header as that used throughout the document. 

Word 2003 

 To create a correct header with an automatic page number in Word 2003, use the 
following guidelines: 

1. Select the View menu on the toolbar. 
2. Select Header and Footer. (If you are not creating a running head, skip to number 8 

below.)  
3. Place the cursor in the Header box and select the left justification button on the 

toolbar so that the cursor in the Header box moves to the left.  
4. Type the running head, if required. Otherwise, continue with number 8 below. 
5. Select the Page Setup icon (the sixth icon in the Header and Footer toolbar).  
6. Select the different first page option in the Layout tab to make the first page header 

different from the rest of the document.  
7. Adjust the first page header to include the words Running head (without italics) with 

the first 50 characters of the title, and adjust the header on the second page to include 
the first 50 characters of the title.  

8. Tab to the right so that the cursor in the Header box moves to the right margin. 
9. Use the automatic function for inserting the page number as illustrated in this picture 

by selecting the first button with the # symbol.   

 
10. Select Close. Your header is complete. 

 

Word 2007 
 To create a correct header with an automatic page number feature in Word 2007, use 
the following guidelines: 
 

1. Click on the Insert tab. 
2. Select the Header icon.  
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3. Place the cursor over Top of Page. A drop-down menu should appear. 
4. Select the Plain Number 3 option. A number 1 will appear at the right margin of your 

document. 
5. From the Design menu from Header & Footer, select the option labeled Different 

first page. 
6. Click the Page Number icon once more from the left of the Design menu. 
7. Place the cursor over Top of Page. A drop-down menu should appear. 
8. Select the Plain Number 3 option. A number 1 will appear at the right margin of your 

document. Your cursor now should be just to the left of the number 1. 
9. Click the Home tab and select the left justification option. This moves the cursor to 

the left of the page.  
10. Start typing your page header to include the words Running head (without italics) 

with the first 50 characters of the title. The first 50 characters of the title must be in 
all caps.  

11. Press the Tab key twice to align the page number at the right margin.  
12. Move to the page header on your second page and click the cursor just to the left of 

the second page number.  
13. Repeat steps 9-11 for this second page, but only include the first 50 characters of the 

title on the second page (not the words Running head).  
14. Choose Close Header and Footer (the red X at the far right on the menu).  
15. Click on the Page Layout tab. 
16. Click the Margin icon. A drop-down menu should appear. 
17. Select the Normal option that adjusts the margins to 1-inch all the way around the 

essay.  
18. Verify that the page numbers at the right of the header for page 1 and for page 2 are 

at the same location for the right margin. (If not, use the ruler bar to make 
adjustments.) 
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Appendix B: Directions for a Hanging Indent 

Microsoft® Word 2003 

 Select the text that requires a hanging indent or create a hanging indent at the top of 
the references page before typing the text. From the Format menu, select the Paragraph 
command (as shown in Picture One). In the Special list under Indentation, select Hanging 
(Picture Two). 

Picture One 

 

 

Picture Two 
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Microsoft® Word 2007 

 Select the text that requires a hanging indent or create a hanging indent at the top of 
the references page before typing the text. From the Home menu, click on the Paragraph 
command (see Picture One). This will bring up the Indents and Spacing tab (see Picture 
Two). Under Indentation in the Special box, click on Hanging and choose OK.  

Picture One 

 

Picture Two 

 

 
 

 



WRITING STYLE AND MECHANICS       18                             

Appendix C: Seriation 

Seriation  
 To show seriation (lists) within a paragraph or sentence, use lowercase letters, not 

italicized, in parentheses: 

Job satisfaction is increased when nurses are provided with (a) therapeutic massage, 

(b) relaxation therapy, and (c) music therapy. 

 To show seriation of separate paragraphs, number each paragraph with an Arabic 

numeral, followed by a period but not enclosed in or followed by parentheses. A numbered 

list signifies that element 1 is more important than element 2 and so on. See the following 

examples to create a numbered or bulleted list. 

Berk (2001) suggests that parents determine suitability of books for children by 

using the following criteria: 

1. Books are made from durable material . . . [paragraph continues] 

2. Books are action-oriented . . . [paragraph continues] 

If all elements in the list are of equal importance, use bullets instead of numbers as shown 

below. 

Berk (2001) suggests that parents determine suitability of books for children by 

using the following criteria: 

• Books are made from durable material . . . [paragraph continues] 

• Books are action-oriented . . . [paragraph continues] 
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